Follow

δΉ…γ—γΆγ‚Šγ«γΎγγΆγγ§γƒ“γƒ«γƒ‰γ—γ‚ˆγ†γ¨γ—γŸγ‚‰γ“γ‚Œγ§γ™γ‚ˆγ‚‚γƒΌ

$ yarn install --pure-lockfile
yarn install v1.21.1
[1/6] πŸ” Validating package.json...
error @tootsuite/mastodon@: The engine "node" is incompatible with this module. Expected version ">=10.13 <13". Got "13.3.0"
error Found incompatible module.
info Visit yarnpkg.com/en/docs/cli/instal for documentation about this command.

Β· Web Β· 0 Β· 0 Β· 0
Sign in to participate in the conversation
zundon

Zundon is a single user instance as home of @zundan as well as a test bed for changes of the code.